【白猫】22日(月)16:00以降は古いバージョンでのプレイが不可能に!旧バージョンの方はアップデートを忘れずに!!


来週月曜の16:00以降はアプリバージョン1.0.29以下だとプレイ不可能になる旨がお知らせに記載されました!

対象ユーザーにはアプリ起動時に更新のお知らせが表示されるとのことですがうっかり忘れてしまわないように注意しましょう!

29771

合わせて読みたい

この記事へのコメント