『白猫』アプデ忘れに注意!明日16:00頃からver1.0.30以下の古いバージョンではプレイ不可になるもよう!


ver1.0.30以下の古いバージョンでは明日の16:00頃から白猫がプレイ不可になる旨がお知らせに記載されました!

最近あまりプレイしていなかった方などはアップデートをし忘れてしまっていないか注意しましょう!

 

Screenmemo_2015-07-28-17-00-18

合わせて読みたい

この記事へのコメント