『白猫』未アプデの人は要注意!ver1.0.36とそれ未満のバージョンとの間でのマッチングが不可能に!


先ほどお知らせにバージョン1.0.36とそれ未満のバージョン(1.0.35以下)との間でのマッチングが停止された旨が記載されました!

まだバージョンアップを済まされていない方は注意しましょう!

 

Screenmemo_2015-08-07-14-29-39

合わせて読みたい

この記事へのコメント