『白猫』ver1.0.37とそれ未満のバージョン間では協力マッチングが不可能に!(追記あり)


お知らせにver1.0.37とそれ未満のバージョンとではマッチングができなくなる旨が記載されました!

 

Screenmemo_2015-08-24-13-59-49

 

この文章だと「近日リリース予定」がまだ来ていないiOSやAmazon版のアプリバージョンを指すのかver1.0.37に対応した新協力を指すのかよく分かりませんがおそらくは前者でしょうか?

ともあれiOS版やAmazon版のアップデートがいつ頃になるのかは不明ですが配信が始まったら忘れずに更新するように注意しましょう!

 

14:56追記

現在でもすでにver1.0.37とそれ未満のバージョンではマッチングができなくなっているようです!

協力を楽しみたい方はiOSやAmazonのほうでもアプデが来るまであえて更新を控えるのもアリかも?

合わせて読みたい

この記事へのコメント