『白猫』本日ver1.0.43配信予定、過去バージョンとのマッチング不可に注意!


先ほどお知らせに今日ver1.0.43が配信予定であること、およびver1.0.43とそれ未満のバージョンとでマッチング不可になる旨が記載されました!

アプデでの不具合修正に期待ですがマッチングの件には注意しましょう!

 

Screenshot_2015-10-27-15-44-28

合わせて読みたい

この記事へのコメント