『白猫』ヴァリアントはver1.0.57でないと使えないもよう、アプデを忘れずに!




先ほど本日の実装が発表されたヴァリアントですがver1.0.57でないと使えないもよう!
ver1.0.57は先ほどからリリースされているのでなるべく早めにアプデしておきましょう!


合わせて読みたい

この記事へのコメント
  1. 名無しに変わりまして : 2016/04/26(火) 12:17:05

    武器は?